VoIP-телефон Yealink SIP-T53W
Артикул:
247388
Вес:
0
кг.
Наличие:
Есть в наличии
16 430
руб.
Количество:
\u003cb\u003eYealink SIP-T53W\u003c/b\u003e, специально разработанный для руководителей и профессионалов, представляет собой простой в использовании телефон Prime Business с регулируемым 3,7-дюймовым графическим ЖК-дисплеем, который позволяет легко и гибко находить удобный угол обзора в соответствии с личными потребностями и требованиями окружающей среды. Благодаря встроенному Bluetooth 4.2 и встроенному двухдиапазонному 2.4G / 5G Wi-Fi, IP-телефон SIP-T53W позволяет вам не отставать от современных беспроводных технологий и получить беспроводную связь. Его встроенный порт USB 2.0 позволяет осуществлять запись через USB, подключать напрямую проводную / беспроводную USB-гарнитуру или подключать до трех модулей расширения Yealink EXP50. Благодаря этим функциям Yealink SIP-T53W представляет собой мощный и расширяемый офисный телефон, обеспечивающий оптимальную эффективность и производительность рабочего стола.\u003cbr /\u003e\r\n\u003cbr /\u003e\r\n\u003cb\u003eПрост в использовании\u003c/b\u003e\u003cbr /\u003e\r\nIP-телефон Yealink SIP-T53W оснащен регулируемым дисплеем, который вы можете легко настроить в соответствии с удобным для вас углом обзора. Что касается качества звука, SIP-T53W имеет последнюю версию технологий Yealink Optimal HD Voice, включая технологию Yealink Acoustic Shield, которая эффективно устраняет фоновые помехи и шумы, обеспечивает кристально чистую речь даже в шумной обстановке. Между тем, в соответствии с последними положениями о совместимости слуховых аппаратов (HAC), его телефонная трубка HAC помогает человеку без угрозы потери слуха слышать голос ясно.\u003cbr /\u003e\r\n\u003cbr /\u003e\r\n\u003cb\u003eБеспроводная передача\u003c/b\u003e\u003cbr /\u003e\r\nIP-телефон Yealink SIP-T53W предоставляет не только возможность подключения Bluetooth, включая Bluetooth-гарнитуру и синхронизацию мобильных контактов, при работе с Yealink Bluetooth USB Dongle BT40, но также подключение к Wi-Fi при работе с Yealink Wi-Fi USB Dongle WF40 /. WF50. Также вы можете легко получить доступ к 5G Wi-Fi.А если вы хотите расширить совместно использовать одну телефонную систему с небольшой группой, добавив несколько трубок, просто включите свой IP-телефон в беспроводной телефон с помощью технологии DECT. Более того, IP-телефон может работать вместе с Yealink VC Desktop для совместного использования контента с вашего ноутбука, что значительно упрощает совместную работу.\u003cbr /\u003e\r\n\u003cbr /\u003e\r\n\u003cb\u003eВысокая расширяемость\u003c/b\u003e\u003cbr /\u003e\r\nВстроенный порт USB 2.0 позволяет вам наслаждаться записью звонка через USB-накопитель. Через этот USB-порт вы также можете подключить проводную / беспроводную USB-гарнитуру, не подключая Yealink EHS36, и подключить до 3 модулей расширения Yealink EXP50, которые можно запрограммировать до 180 безбумажных ключей DSS.\u003cbr /\u003e\r\n\u003cbr /\u003e\r\n\u003cb\u003eЭффективная установка и обеспечение\u003c/b\u003e\u003cbr /\u003e\r\nYealink SIP-T53W поддерживает эффективную инициализацию и простое массовое развертывание благодаря механизму перенаправления и инициализации (RPS) Yealink и механизму загрузки, которые помогут вам реализовать настройку Zero Touch без каких-либо сложных ручных настроек\u003cbr /\u003e\r\n\u003cbr /\u003e\r\n\u003cb\u003eОсобенности Аудио\u003c/b\u003e\u003cbr /\u003e\r\n\u0026#8226; HD-голос: HD-телефон, HD-динамик\u003cbr /\u003e\r\n\u0026#8226; Телефон, совместимый со слуховыми аппаратами (HAC)\u003cbr /\u003e\r\n\u0026#8226; Акустическая защита\u003cbr /\u003e\r\n\u0026#8226; Аудиокодек: Opus, G.722, PCMA, PCMU, G.729A / B, G.726, G.723.1, iLBC\u003cbr /\u003e\r\n\u0026#8226; DTMF: внутриполосный, внеполосный (RFC 2833) и SIP INFO\u003cbr /\u003e\r\n\u0026#8226; Полнодуплексная громкая связь с AEC\u003cbr /\u003e\r\n\u0026#8226; VAD, CNG, AEC, PLC, AJB, AGC\u003cbr /\u003e\r\n\u003cbr /\u003e\r\n\u003cb\u003eОсобенности телефона\u003c/b\u003e\u003cbr /\u003e\r\n\u0026#8226; 12 учетных записей VoIP\u003cbr /\u003e\r\n\u0026#8226; Удержание вызова, отключение звука, DND\u003cbr /\u003e\r\n\u0026#8226; Повторный набор, возврат вызова, автоответ\u003cbr /\u003e\r\n\u0026#8226; Быстрый набор в одно касание, горячая линия, переадресация, ожидание вызова, перевод вызова\u003cbr /\u003e\r\n\u0026#8226; Групповое прослушивание, SMS, экстренный вызов\u003cbr /\u003e\r\n\u0026#8226; 3-сторонняя конференц-связь\u003cbr /\u003e\r\n\u0026#8226; Прямой IP-вызов без SIP-прокси\u003cbr /\u003e\r\n\u0026#8226; Выбор мелодии / импорт / удаление\u003cbr /\u003e\r\n\u0026#8226; Установите дату и время вручную или автоматически\u003cbr /\u003e\r\n\u0026#8226; План набора, браузер XML, URL-адрес действия / URI\u003cbr /\u003e\r\n\u0026#8226; RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)\u003cbr /\u003e\r\n\u0026#8226; USB-порт (совместимый с 2.0) для:\u003cbr /\u003e\r\n- Проводная / беспроводная USB-гарнитура\u003cbr /\u003e\r\n- Запись звонка через USB через флешку\u003cbr /\u003e\r\n- Bluetooth-гарнитура через BT40\u003cbr /\u003e\r\n- Bluetooth звонок через BT40\u003cbr /\u003e\r\n- Синхронизация мобильных контактов через BT40\u003cbr /\u003e\r\n- Wi-Fi через WF40 / WF50\u003cbr /\u003e\r\n- Модуль расширения EXP50 (до 3)\u003cbr /\u003e\r\n\u0026#8226; Обмен контентом (через Yealink VCD) (1)\u003cbr /\u003e\r\n\u0026#8226; Улучшенный ключ DSS
-
Гарантия12 мес.
-
Громкая связьда
-
Диагональ3.7
-
ИнтерфейсыGigabit LAN, USB, WAN
-
Код производителяSIP-T53W
-
Количество SIP линий12
-
Конференц-связьда
-
Наличие экранада
-
Поддержка Bluetoothда
-
Поддержка PoEда
-
Поддержка SIPда
-
Поддержка Wi-Fiда
-
Подключение гарнитурыда
-
ПроизводительYealink
-
Разрешение360х160
-
Сайт производителяwww.yealink.ru
-
Тип устройстваVoIP-телефон
-
Тип экранамонохромный